´90 S13

Hier könnt ihr eure Fahrzeuge und auch euch selber vorstellen. Einfach ein neues Thema erstellen und loslegen. Bilder müssen von externer URL verlinkt werden.
ludi
Öfter hier
Öfter hier
Posts: 651
Joined: 30.04.2008, 20:43

Re: ´90 S13

Post by ludi »

Saisonstart :top: :

Image

Image

Image

Image

Dann gings los, die neuen Teile zu verbauen. ;)

Als erstes die Bremse:

Löcher auf 14mm aufbohren.

Image

280mm vs. 324mm.

Image

Kanten abflexen und konservieren.

Image

Scheiben, Beläge und Sättel ran.

Image

Image

Image

Und dann wurden noch die Halterungen für den Ölkühler gefertigt und ich hoffe heute gehts dann weiter, mit Ölwechsel vom Motor+Getriebe und Bremse entlüften. :)

Image

MfG ludi

ludi
Öfter hier
Öfter hier
Posts: 651
Joined: 30.04.2008, 20:43

Re: ´90 S13

Post by ludi »

Ölkühler drin [19 Reihen mit Thermostat], Ölwechsel mit Filter gemacht [Mobil1 5W50], Getriebeöl [Liqui Moly 75W-90] gewechselt und Bremse entlüftet [Motul Racing BF660]:

Image

Image

Dann hab ich noch testweise die R33 GTR Felgen mit 240/610er Slicks und 10mm Spurplatten angebaut, um zu schauen, ob die ADVAN Felgen mit 9x17 ET22 passen würden:

Vorne:

Image

-> unproblematisch

Hinten:

Image

-> leider problematisch, Kanten umlegen möchte ich nicht ... :flop: 9x17 ET30 wäre halt doch perfekt.

Mal sehen, was ich für Felgen bis zum 30.03 ranbekomme, für die ersten Testfahrten. :ja:

MfG ludi

User avatar
Kev_MQ
Zu oft hier
Zu oft hier
Posts: 1584
Joined: 06.06.2009, 10:16
Vorname: Kevin
Spamabfrage: The Driver
Location: Frankleben S-A

Re: ´90 S13

Post by Kev_MQ »

Macht nen Guten. Und das mit den Felgen kriegst du schon irgendwie hin. Wäre zwar schade die tolle Substanz der Karosse an den Radläufen anzugreifen, aber es ist ja nur ein kleiner Eingriff ;). Zur Not muss es wohl sein wenn du keine andere ET bekommst.
Image

ludi
Öfter hier
Öfter hier
Posts: 651
Joined: 30.04.2008, 20:43

Re: ´90 S13

Post by ludi »

Kev_MQ wrote:Macht nen Guten...
Danke! ;D :top:

Nun ist der Wagen für die Saison soweit fertig. Ich hatte ewig ein Problem, dass mein Öl angeblich nicht warm wurde ... (unter 50 Grad) Ich hab nach dem Fehler sehr lange gesucht und sogar extra das Thermostat ausgebaut, so dass mehr Öl am Ölkühler vorbeigeht und direkt wieder zum Motor. Ohne Erfolg! Ende vom Lied: Ein Masseproblem der Anzeige, woher auch immer. Nun, mit extra Massekabel funktionierts einwandfrei!

Image

Dazu hab ich nun Felgen für die Strecke zusammen. Es sind 2x 9x17 ET38 Kosei und 2x Impul RS in 9x17 ET38 geworden. :D

Image

Image

Paar Bilder:

Image

Image

Dann hab ich nochn kleines Video zusammen geschnitten, wo es ums Ansprechverhalten geht. Wurde deswegen öfters angesprochen/angeschrieben:

https://www.youtube.com/watch?v=ZM10C_sU63I

Am 6.05 gehts dann das erste mal wieder auf den LSR und am 25.05 dann zum Fast-Car-Festival. Freu mich auf Oschersleben und hoffe, es hält und funktioniert alles! :ja:

MfG ludi

User avatar
BuzzDee
Vielfahrer
Vielfahrer
Posts: 3922
Joined: 08.12.2010, 19:56
Vorname: Sebastian
Spamabfrage: Dorfkind

Re: ´90 S13

Post by BuzzDee »

wie ich finde ist das ein richtig schöner klassischer S13 :) optisch ist er schonmal was für's auge, so ganz unverbastelt wie er da steht. und übrigens auch sehr gelungene bilder ;)
mik wrote:das is n subaru, quasi der chuck norris unter den autos!
da verstellt sich nicht die spur, sondern die pfütze macht platz!

User avatar
Kev_MQ
Zu oft hier
Zu oft hier
Posts: 1584
Joined: 06.06.2009, 10:16
Vorname: Kevin
Spamabfrage: The Driver
Location: Frankleben S-A

Re: ´90 S13

Post by Kev_MQ »

Wird immer besser. Du gibtst dir echt viel Mühe!
Image

ludi
Öfter hier
Öfter hier
Posts: 651
Joined: 30.04.2008, 20:43

Re: ´90 S13

Post by ludi »

Danke für die netten Kommentare! :top: Hab mich sehr gefreut. :ja:

Am Montag gings das erste mal wieder auf den Lausitzring. Es hat alles prima gehalten und funktioniert. Konnte aber, wetterbedingt, nur einen vollständigen Stint im trockenen fahren. Dennoch direkt meine Bestzeit aus dem letzten Jahr verbessert. :) Aus 2:18:70, wurde 2:16:40. (ab 12:00 im Video)

https://www.youtube.com/watch?v=9LE1m52xpdg

MfG ludi

User avatar
IvanDrago
Freiberuflicher russischer Troll
Freiberuflicher russischer Troll
Posts: 7081
Joined: 08.12.2009, 23:33

Re: ´90 S13

Post by IvanDrago »

ludi wrote:Danke für die netten Kommentare! :top: Hab mich sehr gefreut. :ja:

Am Montag gings das erste mal wieder auf den Lausitzring. Es hat alles prima gehalten und funktioniert. Konnte aber, wetterbedingt, nur einen vollständigen Stint im trockenen fahren. Dennoch direkt meine Bestzeit aus dem letzten Jahr verbessert. :) Aus 2:18:70, wurde 2:16:40. (ab 12:00 im Video)

https://www.youtube.com/watch?v=9LE1m52xpdg

MfG ludi
Respekt :top: ;)
Und beim nächsten vernichtest du die verdammten E36iger!!
Image

ludi
Öfter hier
Öfter hier
Posts: 651
Joined: 30.04.2008, 20:43

Re: ´90 S13

Post by ludi »

IvanDrago wrote: Respekt :top: ;)
Und beim nächsten vernichtest du die verdammten E36iger!!
Danke, ich werd mir Mühe geben! :)


Achsvermessung:

Eingangsmessung:

Image

Ausgangsmessung:

Image

Hinten ging leider nicht weniger Sturz ...

Also wenn man das Fahrwerk irgendwie verändert, sollte man direkt ne neue Achsvermessung machen. ;)

Nun zum FastCarFestival:

Früh, um halb 6, gings im Konvoi los nach Oschersleben. Der Wetterbericht versprach nichts gutes, aber da die Startgebühr bezahlt war und ich wenigstens mal die Strecke „erkunden“ wollte, stand fest dass so oder so gefahren wird!
Angekommen in Oschersleben, stellten wir fest, dass der Wetterbericht komplett daneben lag. Sonnenschein und etwa 12Grad – also Slicks drauf! :)

Hinten hatte ich ja die Kosei-Felgen mit 10mm Spurplatten, vorne kamen die EVO-Felgen drauf, auch mit 10mm Spurplatten. Beim anschrauben mit dem Schlagschrauber wurden auf einmal die Muttern nicht fest … Ende vom Lied: 7 gelöste Stehbolzen. Die bestellen Radmuttern, für die Evo-Felgen (Flachbund – oben geschlossen) boten, in Verbindung mit den 10mm Spurplatten, doch zu wenig Gewinde, so dass der Stehbolzen am Ende anstieß und der Schlagschrauber die Rändelung der Bolzen zerstörte... Was nun? Ein Glück waren die absolut fähigen Leute von meinem Kumpel dabei (Vielen vielen Dank nochmal, an dieser Stelle! Ohne euch hätte ich nicht fahren können! :nein: ), die kurzerhand von einem Go-Kart-Team (War neben dem FastCarFestival noch ein Go-Kart-Cup) ein Schweißgerät ausliehen und die Stehbolzen übergangsweise anpunkteten, dazu vorne nun mit 15mm Spurplatten. Ein Gewinde von einem Stehbolzen war dennoch defekt, mit 4 ging es aber auch! :)

Nun also zum ersten Stint, wie der letzte Lump … 3bar Kaltdruck (keine Zeit gehabt, da irgendwas zu ändern … Druck noch vom Montieren), haufen Kleinzeug noch in der Kiste. Kamera und Aufzeichnungsgerät nicht anbekommen … nur am kotzen. Aber egal, einfach rauf und mal die Strecke „erfahren“. :) Lief problemlos, nur nicht flott...

Nach dem Stint: 3,5bar Warmdruck. Direkt auf 2.2 runter gelassen. Keine Kopf zum Daten aufschreiben gehabt, sondern nochmal alles am Wagen soweit kontrolliert, Zeug ausgepackt. Datenerfassung ordentlich eingestellt, Kamera in position gebracht und direkt los zum nächsten Stint. Es fuhr sich deutlich besser und machte einen riesen Spaß – die Datenerfassung zeigte am Ende eine 1:48,60. (Mein Bruder letztes Jahr, als Bestzeit: 1:48,4 :) )

Stint2:

http://www.youtube.com/watch?v=cpccU_O7W94

Vor dem 3. Stint nochmal runter auf 2.0 bar und tanken. Dann kamen einige bekannte Namen aus dem sxce-Forum auf mich zu und wir quatschten ein bisschen und dann gings auch direkt zum letzten Turn für mich. Der machte am meisten Spaß, auch wenn die Zeit nicht besser wurde (viel Verkehr).

Stint3, verfolgt von meinem Kumpel mit seiner S14a (und überholt ... :/ ;D ):

http://www.youtube.com/watch?v=edMPM4Poz_0

Den 4. Stint hab ich dann nicht mehr gefahren, weil es dann angefangen hat, ordentlich zu regnen.

Die Veränderung am Fahrwerk hab ich, meiner Meinung nach, sehr deutlich gemerkt. Mein begrenztes fahrerisches Können hat eine wirklich merklich bessere mitlenkende Hinterachse gespührt und es fühlte sich deutlich agiler an.

Also es war wirklich ein super Event und ich werde sicherlich nächstes Jahr wieder dabei sein. :)

So ging es dann nach Hause, weil wir eine Mutter vor Ort nicht mehr abbekommen haben:

Image

Image

Und noch ein paar Bilder von der Strecke:

Image

Image

Image

Ich wurde übrigens von meinem Kumpel "genötigt" doch etwas mehr Ladedruck zu fahren ... Diesmal war ich mit 1.15bar unterwegs. :)

MfG ludi

User avatar
BuzzDee
Vielfahrer
Vielfahrer
Posts: 3922
Joined: 08.12.2010, 19:56
Vorname: Sebastian
Spamabfrage: Dorfkind

Re: ´90 S13

Post by BuzzDee »

gut gefahren :)
ist dein kumpel auch hier angemeldet? dem seine S14a sieht gar nicht mal schlecht aus ;)
mik wrote:das is n subaru, quasi der chuck norris unter den autos!
da verstellt sich nicht die spur, sondern die pfütze macht platz!